1. 15
  1.  

  2. 13

    In case anyone was wondering, LibreSSL is not affected by this.

    1. 1

      Good to know I do not have to recompile stuff.

    2. 1

      Current packages for Ubuntu also don’t appear to be affected (except for Ubuntu 15.10): http://people.canonical.com/~ubuntu-security/cve/2015/CVE-2015-1793.html