1. 18
  1.  

  2. 5

    I will have to update my server. I love how I can use this with nginx and erlang without any issues.

    1. 1

      Oh yeah, being incompatible with nginx would be a huge annoyance (IIRC one version *was* incompatible), I kinda hate having to go patch ports (FreeBSD user here) to get the usual EGD stuff out just so they can compile..

      1. 1

        It also becomes interesting that I don’t really have to update due to the vulnerability of that other library. I can update when I desire.