1. 14
  1.  

  2. 2

    Not python compatible ?

    1. 1

      I’ve not got round to pulling in the dependency graph of pypi yet as it wasn’t easily accessible via their API, having to manually parse requirements.txt for every package which is taking a bit longer than expected.

      1. 1

        ok thanks