1. 8
  1.  

  2. 3

    I’m surprised this is so new, as Lua is now on version 5.4.

    1. 1

      Lua 5.1 is actively used, for example LuaJIT still supports 5.1+ partially. See also results of survey - https://docs.google.com/forms/d/1yacI6dj0d9OD8P5nhNp3647amjeVHauCvgVw9K3otFM/viewanalytics

      Feel free to create manual pages missed for newer Lua versions.